<!DOCTYPE html>
<html lang="en-US">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="pingback" href="http://www.thecountrycaller.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<title>Someone carted 99 phones around to create traffic jams on Google Maps - thecountrycaller.com - TCC</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Someone carted 99 phones around to create traffic jams on Google Maps - thecountrycaller.com - TCC" />
<meta property="og:description" content="Artist&nbsp;named Simon Weckert&nbsp;recently posted a video on YouTube showing how he managed to “hack” Google Maps to create virtual traffic jams on the streets of Berlin. For this experiment, Weckert loaded 99 smartphones running Google Maps into a small cart. He then had someone wheel that cart around various streets in Berlin, including outside the" />
<meta property="og:url" content="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/" />
<meta property="og:site_name" content="thecountrycaller.com - TCC" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2020-02-03T23:27:10+00:00" />
<meta property="article:modified_time" content="2020-02-03T23:29:38+00:00" />
<meta property="og:updated_time" content="2020-02-03T23:29:38+00:00" />
<meta property="og:image" content="http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam.jpeg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="975" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Artist&nbsp;named Simon Weckert&nbsp;recently posted a video on YouTube showing how he managed to “hack” Google Maps to create virtual traffic jams on the streets of Berlin. For this experiment, Weckert loaded 99 smartphones running Google Maps into a small cart. He then had someone wheel that cart around various streets in Berlin, including outside the" />
<meta name="twitter:title" content="Someone carted 99 phones around to create traffic jams on Google Maps - thecountrycaller.com - TCC" />
<meta name="twitter:image" content="http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.thecountrycaller.com/#website","url":"http://www.thecountrycaller.com/","name":"thecountrycaller.com - TCC","potentialAction":{"@type":"SearchAction","target":"http://www.thecountrycaller.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#primaryimage","url":"http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam.jpeg","width":1300,"height":975},{"@type":"WebPage","@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#webpage","url":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/","inLanguage":"en-US","name":"Someone carted 99 phones around to create traffic jams on Google Maps - thecountrycaller.com - TCC","isPartOf":{"@id":"http://www.thecountrycaller.com/#website"},"primaryImageOfPage":{"@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#primaryimage"},"datePublished":"2020-02-03T23:27:10+00:00","dateModified":"2020-02-03T23:29:38+00:00","author":{"@id":"http://www.thecountrycaller.com/#/schema/person/d17968913bc724bd8c6f27cb85eee5e9"},"breadcrumb":{"@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.thecountrycaller.com/","url":"http://www.thecountrycaller.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/","url":"http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/","name":"Someone carted 99 phones around to create traffic jams on Google Maps"}}]},{"@type":["Person"],"@id":"http://www.thecountrycaller.com/#/schema/person/d17968913bc724bd8c6f27cb85eee5e9","name":"Mr Smith","image":{"@type":"ImageObject","@id":"http://www.thecountrycaller.com/#authorlogo","url":"http://1.gravatar.com/avatar/4e62d03d7517fb285753d5438e55ccc2?s=96&d=mm&r=g","caption":"Mr Smith"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="thecountrycaller.com - TCC &raquo; Feed" href="http://www.thecountrycaller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="thecountrycaller.com - TCC &raquo; Comments Feed" href="http://www.thecountrycaller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="thecountrycaller.com - TCC &raquo; Someone carted 99 phones around to create traffic jams on Google Maps Comments Feed" href="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thecountrycaller.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thecountrycaller.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thecountrycaller.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.thecountrycaller.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.thecountrycaller.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='cheerup-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C900%7COpen+Sans%3A400%2C600%2C700%2C800' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-core-css'  href='http://www.thecountrycaller.com/wp-content/themes/cheerup/style.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.thecountrycaller.com/wp-content/themes/cheerup/css/lightbox.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-font-awesome-css'  href='http://www.thecountrycaller.com/wp-content/themes/cheerup/css/fontawesome/css/font-awesome.min.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-skin-css'  href='http://www.thecountrycaller.com/wp-content/themes/cheerup/css/skin-magazine.css?ver=6.1.3' type='text/css' media='all' />
<style id='cheerup-skin-inline-css' type='text/css'>
.main-footer .bg-wrap:before { opacity: 1; }



</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.thecountrycaller.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"http:\/\/www.thecountrycaller.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.thecountrycaller.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thecountrycaller.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thecountrycaller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.thecountrycaller.com/?p=2858' />
<link rel="alternate" type="application/json+oembed" href="http://www.thecountrycaller.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thecountrycaller.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-2858 single-format-standard right-sidebar  layout-magazine skin-magazine wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below compact has-search-modal">

	
	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="1">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Breaking</span>

				<ul>
										
										
						<li><a href="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/" title="Someone carted 99 phones around to create traffic jams on Google Maps">Someone carted 99 phones around to create traffic jams on Google Maps</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/crypto-exchange-hacks-list/" title="Crypto exchange hacks &#8211; biggest list">Crypto exchange hacks &#8211; biggest list</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/keap-infusionsoft-vs-ontraport/" title="Keap (Infusionsoft) vs Ontraport">Keap (Infusionsoft) vs Ontraport</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/amoled-vs-oled/" title="AMOLED vs OLED &#8211; which is best">AMOLED vs OLED &#8211; which is best</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/tips-on-how-to-improve-your-golf-swing/" title="Tips On How To Improve Your Golf Swing">Tips On How To Improve Your Golf Swing</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/golf-swing-fundamentals/" title="Golf Swing Fundamentals">Golf Swing Fundamentals</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/how-to-play-golf/" title="How To Play Golf">How To Play Golf</a></li>
					
										
						<li><a href="http://www.thecountrycaller.com/amazing-golf-facts/" title="Amazing but true Golf facts">Amazing but true Golf facts</a></li>
					
										
									</ul>
			</div>
			
						
						
			
							
			<div class="actions">
				<div class="search-action cf">
			
				
					<a href="#" title="Search" class="search-link search-submit"><i class="fa fa-search"></i></a>

											
				</div>
			</div>
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/TheCountryCaller/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/TheCountryCallr" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://plus.google.com/106840566716873605028/posts" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li>
									
					
			<li><a href="#" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="https://www.pinterest.co.uk/thecountrycalle/" class="fa fa-pinterest-p" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li>
									
					
			<li><a href="https://vimeo.com/envato" class="fa fa-vimeo" target="_blank"><span class="visuallyhidden">Vimeo</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>

	<div class="inner inner-head" data-sticky-bar="1">	
		<div class="wrap cf">

					<div class="title">
			
			<a href="http://www.thecountrycaller.com/" title="thecountrycaller.com &#8211; TCC" rel="home">
			
							
								
				<img src="http://www.thecountrycaller.com/wp-content/uploads/2019/09/logo.png" class="logo-image" alt="thecountrycaller.com &#8211; TCC" />

						
			</a>
		
		</div>				
				
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline light" data-sticky-bar="1">
					<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/">Home</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-43"><a href="http://www.thecountrycaller.com/consumer-discretionary/">Consumer discretionary</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-44"><a href="http://www.thecountrycaller.com/energy/">Energy</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-45"><a href="http://www.thecountrycaller.com/gaming/">Gaming</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-46"><a href="http://www.thecountrycaller.com/technology/">Technology</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="http://www.thecountrycaller.com/write-for-us/">Write for us</a></li>
		
		<li class="nav-icons">
						
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="http://www.thecountrycaller.com/">
		<span class="screen-reader-text">Search for:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>				</nav>
				
							</div>
			
		</div>
	</div>

</header> <!-- .main-head -->


<div class="widget-a-wrap">
	<div class="the-wrap head">
		<div class="show-lg"><img src="https://cheerup.theme-sphere.com/magazine/wp-content/uploads/sites/7/2017/03/themela.jpg" alt="Ad" />
</div>
<div class="show-sm show-md"><img src="https://cheerup.theme-sphere.com/magazine/wp-content/uploads/sites/7/2017/03/respla-tablet.jpg" alt="Ad" />
</div>
<div class="show-xs show-ty"><img src="https://cheerup.theme-sphere.com/magazine/wp-content/uploads/sites/7/2017/03/respla-mobile.jpg" alt="Ad" />
</div>	</div>
</div>

	
		
	
<div class="main wrap">

	<div id="post-2858" class="single-magazine post-2858 post type-post status-publish format-standard has-post-thumbnail category-technology">

	<div class="post-top cf">
		
				
		<span class="cat-label cf color">					
		<a href="http://www.thecountrycaller.com/technology/" class="category">Technology</a>

		</span>
		
				
		<h1 class="post-title">Someone carted 99 phones around to create traffic jams on Google Maps</h1>
		
				
			<div class="post-meta post-meta-c the-post-meta">
		
		
		
				
		
				
			<span class="post-author"><span class="by">By</span> <a href="http://www.thecountrycaller.com/author/mrsmith/" title="Posts by Mr Smith" rel="author">Mr Smith</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/" class="date-link"><time class="post-date" datetime="2020-02-03T23:27:10+00:00">February 3, 2020</time></a>
				
	
		
	</div>		
		
	
	<div class="post-share-b cf">
		
				
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;text=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;media=http%3A%2F%2Fwww.thecountrycaller.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fgooglemaps-jam.jpeg&#038;description=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;name=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="cf service tumblr" target="_blank" title="Tumblr">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps&#038;body=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more"><i class="fa fa-plus"></i></a>
				
	</div>
	
		
	</div>


	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<article class="the-post">
			
				<header class="post-header cf">
			
						
	<div class="featured">
	
				
					
			<a href="http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam.jpeg" class="image-link"><img width="770" height="515" src="http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam-770x515.jpeg" class="attachment-cheerup-main size-cheerup-main wp-post-image" alt="" title="Someone carted 99 phones around to create traffic jams on Google Maps" srcset="http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam-770x515.jpeg 770w, http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam-270x180.jpeg 270w, http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam-370x247.jpeg 370w, http://www.thecountrycaller.com/wp-content/uploads/2020/02/googlemaps-jam-110x73.jpeg 110w" sizes="(max-width: 770px) 100vw, 770px" />			</a>
			
				
	</div>
					
				</header><!-- .post-header -->
			
							
					<div>
				
	
	<div class="post-share-float share-float-b is-hidden cf">
	
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;text=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;media=http%3A%2F%2Fwww.thecountrycaller.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fgooglemaps-jam.jpeg&#038;description=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps&#038;body=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	
			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious">


			
<p>Artist&nbsp;named <a rel="noreferrer noopener" href="http://www.simonweckert.com/about.html" target="_blank">Simon Weckert</a>&nbsp;recently posted a video on YouTube showing how he managed to “hack” Google Maps to create virtual traffic jams on the streets of Berlin.</p>



<p>For this experiment, Weckert loaded 99 smartphones running Google Maps into a small cart. He then had someone wheel that cart around various streets in Berlin, including outside the Google office.</p>



<p>The cart with phones apparently fooled Google Maps into thinking that there was a high concentration of users on those streets. Because the phones were in a slow-moving cart, Maps was further tricked into believing that the traffic was slow-moving. As you can see the streets were totally empty.</p>



<p>As a result, the navigation app started showing virtual traffic jams by turning green streets to red. You can watch the video below to see the trick in action.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Google Maps Hacks by Simon Weckert" width="770" height="433" src="https://www.youtube.com/embed/k5eL_al_m7Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>What Simon said about his Google Maps stunt.</p>



<p>&#8220;Maps have the potential as an instrument of power for some intentions. They substitute political and military power,&#8221; Weckert said. He added that &#8220;we are highly focused on&#8221; the data of apps like Google Maps &#8220;and tend to see them as objective … thus data are viewed as the world itself, forgetting that the numbers are only representing a model of the world.&#8221;</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
	
			<div class="tag-share cf">

								
						<div class="post-share">
					
						
			<div class="post-share-icons cf">
			
				<span class="counters">

													
		<a href="#" class="likes-count fa fa-heart-o" data-id="2858" title=""><span class="number">0</span></a>
		
												
				</span>

								
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="link facebook" target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
						
								
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;text=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="link twitter" target="_blank" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
						
								
					<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F&#038;media=http%3A%2F%2Fwww.thecountrycaller.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fgooglemaps-jam.jpeg&#038;description=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps" class="link pinterest" target="_blank" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
						
								
					<a href="mailto:?subject=Someone%20carted%2099%20phones%20around%20to%20create%20traffic%20jams%20on%20Google%20Maps&#038;body=http%3A%2F%2Fwww.thecountrycaller.com%2Fsomeone-carted-99-phones-around-to-create-traffic-jams-on-google-maps%2F" class="link email" target="_blank" title="Email"><i class="fa fa-envelope-o"></i></a>
						
									
								
			</div>
			
						
		</div>					
			</div>
			
		</div>
		
				
				<div class="author-box author-box-b cf">
	
		<div class="image"><img alt='' src='http://1.gravatar.com/avatar/4e62d03d7517fb285753d5438e55ccc2?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4e62d03d7517fb285753d5438e55ccc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
		
		<div class="content">
		
			<span class="author">
				<a href="http://www.thecountrycaller.com/author/mrsmith/" title="Posts by Mr Smith" rel="author">Mr Smith</a>			</span>
			
			<p class="text author-bio"></p>
			
			<ul class="social-icons">
						</ul>
			
		</div>
		
	</div>			
				
		
				
		

<section class="related-posts grid-3">

	<h4 class="section-head"><span class="title">Related Posts</span></h4> 
	
	<div class="ts-row posts cf">
	
			<article class="post col-4">
					
			<a href="http://www.thecountrycaller.com/amoled-vs-oled/" title="AMOLED vs OLED &#8211; which is best" class="image-link">
				<img width="270" height="180" src="http://www.thecountrycaller.com/wp-content/uploads/2020/01/AMOLED-screen-270x180.png" class="image wp-post-image" alt="" title="AMOLED vs OLED &#8211; which is best" srcset="http://www.thecountrycaller.com/wp-content/uploads/2020/01/AMOLED-screen-270x180.png 270w, http://www.thecountrycaller.com/wp-content/uploads/2020/01/AMOLED-screen-770x515.png 770w, http://www.thecountrycaller.com/wp-content/uploads/2020/01/AMOLED-screen-370x247.png 370w, http://www.thecountrycaller.com/wp-content/uploads/2020/01/AMOLED-screen-110x73.png 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://www.thecountrycaller.com/amoled-vs-oled/" class="post-link">AMOLED vs OLED &#8211; which is best</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2020-01-19T21:30:50+00:00">January 19, 2020</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="http://www.thecountrycaller.com/41561-mozilla-co-founders-brave-browser-to-pay-users-for-viewing-ads/" title="Mozilla Co-Founder’s Brave Browser To Pay Users For Viewing Ads" class="image-link">
				<img width="270" height="180" src="http://www.thecountrycaller.com/wp-content/uploads/2019/10/brave-browser-270x180.png" class="image wp-post-image" alt="" title="Mozilla Co-Founder’s Brave Browser To Pay Users For Viewing Ads" srcset="http://www.thecountrycaller.com/wp-content/uploads/2019/10/brave-browser-270x180.png 270w, http://www.thecountrycaller.com/wp-content/uploads/2019/10/brave-browser-770x515.png 770w, http://www.thecountrycaller.com/wp-content/uploads/2019/10/brave-browser-370x247.png 370w, http://www.thecountrycaller.com/wp-content/uploads/2019/10/brave-browser-110x73.png 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://www.thecountrycaller.com/41561-mozilla-co-founders-brave-browser-to-pay-users-for-viewing-ads/" class="post-link">Mozilla Co-Founder’s Brave Browser To Pay Users For Viewing Ads</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-10-04T18:01:32+00:00">October 4, 2019</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="http://www.thecountrycaller.com/31120-here-are-the-latest-patent-points-of-the-rumored-microsoft-corporation-surface-phone/" title="Here Are The Latest Patent Points Of The Rumored Microsoft Corporation Surface Phone" class="image-link">
				<img width="270" height="180" src="http://www.thecountrycaller.com/wp-content/uploads/2019/09/1474805691-6540-270x180.jpg" class="image wp-post-image" alt="" title="Here Are The Latest Patent Points Of The Rumored Microsoft Corporation Surface Phone" srcset="http://www.thecountrycaller.com/wp-content/uploads/2019/09/1474805691-6540-270x180.jpg 270w, http://www.thecountrycaller.com/wp-content/uploads/2019/09/1474805691-6540-770x515.jpg 770w, http://www.thecountrycaller.com/wp-content/uploads/2019/09/1474805691-6540-370x247.jpg 370w, http://www.thecountrycaller.com/wp-content/uploads/2019/09/1474805691-6540-110x73.jpg 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://www.thecountrycaller.com/31120-here-are-the-latest-patent-points-of-the-rumored-microsoft-corporation-surface-phone/" class="post-link">Here Are The Latest Patent Points Of The Rumored Microsoft Corporation Surface Phone</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-09-28T18:58:53+00:00">September 28, 2019</time>
				</div>
			
			</div>

		</article >
		
		
	</div>
	
</section>

		
		<div class="comments">
				<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.thecountrycaller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<div class="reply-field cf">
				<textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea>
			</div>
	
			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
				</label>
			</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
		</div>					
			</article> <!-- .the-post -->

		</div>
		
			<aside class="col-4 sidebar" data-sticky="1">
		
		<div class="inner theiaStickySidebar">
		
					<ul>
				<li id="search-2" class="widget widget_search">
	
	<form method="get" class="search-form" action="http://www.thecountrycaller.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Type and hit enter..." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>

</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title"><span>Recent Posts</span></h5>		<ul>
											<li>
					<a href="http://www.thecountrycaller.com/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps/">Someone carted 99 phones around to create traffic jams on Google Maps</a>
									</li>
											<li>
					<a href="http://www.thecountrycaller.com/crypto-exchange-hacks-list/">Crypto exchange hacks &#8211; biggest list</a>
									</li>
											<li>
					<a href="http://www.thecountrycaller.com/keap-infusionsoft-vs-ontraport/">Keap (Infusionsoft) vs Ontraport</a>
									</li>
											<li>
					<a href="http://www.thecountrycaller.com/amoled-vs-oled/">AMOLED vs OLED &#8211; which is best</a>
									</li>
											<li>
					<a href="http://www.thecountrycaller.com/tips-on-how-to-improve-your-golf-swing/">Tips On How To Improve Your Golf Swing</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h5 class="widget-title"><span>Recent Comments</span></h5><ul id="recentcomments"></ul></li>
<li id="archives-2" class="widget widget_archive"><h5 class="widget-title"><span>Archives</span></h5>		<ul>
				<li><a href='http://www.thecountrycaller.com/2020/02/'>February 2020</a></li>
	<li><a href='http://www.thecountrycaller.com/2020/01/'>January 2020</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/11/'>November 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/10/'>October 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/09/'>September 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/08/'>August 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/07/'>July 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/06/'>June 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/05/'>May 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/04/'>April 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/03/'>March 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/02/'>February 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2019/01/'>January 2019</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/12/'>December 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/11/'>November 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/05/'>May 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.thecountrycaller.com/2017/01/'>January 2017</a></li>
		</ul>
			</li>
<li id="categories-2" class="widget widget_categories"><h5 class="widget-title"><span>Categories</span></h5>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.thecountrycaller.com/consumer-discretionary/">Consumer discretionary</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.thecountrycaller.com/crpto/">Crpto</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.thecountrycaller.com/energy/">Energy</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.thecountrycaller.com/financials/">FINANCIALS</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.thecountrycaller.com/gaming/">Gaming</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.thecountrycaller.com/golf/">Golf</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.thecountrycaller.com/healthcare/">Healthcare</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.thecountrycaller.com/industrials/">Industrials</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.thecountrycaller.com/technology/">Technology</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.thecountrycaller.com/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.thecountrycaller.com/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</li>
<li id="meta-2" class="widget widget_meta"><h5 class="widget-title"><span>Meta</span></h5>			<ul>
						<li><a rel="nofollow" href="http://www.thecountrycaller.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.thecountrycaller.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.thecountrycaller.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>
			</ul>
				
		</div>

	</aside>		
	</div> <!-- .ts-row -->
	
	</div>
</div> <!-- .main -->


	
	
	<footer class="main-footer dark classic">
	
		
				
		<div class="bg-wrap">

				
			
			<section class="upper-footer">
			
				<div class="wrap">
									</div>
			</section>
			
						
	
						
			<section class="lower-footer cf">
				<div class="wrap">
				
					<div class="bottom cf">
						<p class="copyright">Powered by WordPress and lots of coffee.						</p>

						
													<div class="to-top">
								<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
							</div>
												
					</div>
				</div>
			</section>
			
					
		</div>
		
	</footer>	
	
</div> <!-- .main-wrap -->


<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
	
		<ul id="menu-main-1" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.thecountrycaller.com/consumer-discretionary/">Consumer discretionary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.thecountrycaller.com/energy/">Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.thecountrycaller.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="http://www.thecountrycaller.com/technology/">Technology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628"><a href="http://www.thecountrycaller.com/write-for-us/">Write for us</a></li>
</ul>
	</div>



	<div class="search-modal-wrap">

		<div class="search-modal-box" role="dialog" aria-modal="true">
			

	<form method="get" class="search-form" action="http://www.thecountrycaller.com/">
		<input type="search" class="search-field" name="s" placeholder="Search..." value="" required />

		<button type="submit" class="search-submit visuallyhidden">Submit</button>

		<p class="message">
			Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.		</p>
				
	</form>

		</div>
	</div>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thecountrycaller.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/themes/cheerup/js/jquery.mfp-lightbox.js?ver=6.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/someone-carted-99-phones-around-to-create-traffic-jams-on-google-maps\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/themes/cheerup/js/bunyad-theme.js?ver=6.1.3'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/themes/cheerup/js/jquery.slick.js?ver=6.1.3'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/themes/cheerup/js/jarallax.js?ver=6.1.3'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-content/themes/cheerup/js/jquery.sticky-sidebar.js?ver=6.1.3'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thecountrycaller.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

</body>
</html>